<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://bexleyconservatives.wordpress.com/xmlrpc.php">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Record attendance for Bexley apprentice fair &#8211; London Borough of Bexley Conservatives.</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="London Borough of Bexley Conservatives. &raquo; Feed" href="https://bexleyconservatives.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="London Borough of Bexley Conservatives. &raquo; Comments Feed" href="https://bexleyconservatives.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="London Borough of Bexley Conservatives. &raquo; Record attendance for Bexley apprentice&nbsp;fair Comments Feed" href="https://bexleyconservatives.wordpress.com/2020/02/05/bexley-apprentice/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1k+tygyAQhV+oiAaj5kenz4K6GhIuDguxvn1RkrRNWttmpn8cLufbc5CFjgNpjHagHVWeDNL3QiMdh8YogkpImG5mSYP4RL/GpDgC0gO4gTdHsszu5Bdt78O0BtuHHQu0TFiS0toL2dJamgWvLbcTRTdJ+EWZhXp3h1OQBbnXrjWjfrSM5JPxjvRWtI+WsNwJ3eOjuBMKpNDwA995KQkKBwRaMRueb4UWbFsWVVnkddN1m6rkXZMBa9McCsi7knHI082OFfNvD5BBhzECbQU6ehIwfmvamHPYLNmkSUaWTolc3Ehi6OVe/zF6TC2D78fot6trrTs3YVhXA3ezQoUkHCSoIFvDRtH24AKOlzFx8LqOLK+prgcLiCR8lfCKuH3wWn1cgZrTxGe1GH5aiaig2jgRaLwO7mpGK3p2pnseqljKES8HmQV/Qa+N+aKes22VVmzH2PbwBl34nSM=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='hammer-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C400italic%2C700italic%7CPoppins%3A400%2C700&#038;subset=latin&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9UNtqwzAM/aF5SmvHSR/GvkVx5cSdb1gKY38/D1K2UeiTjuDcOPBZlStZKAvIRokYaqMU9gQbpkQNkJmEwTHDjaSi+3jt+AX+CNOuatzXkBnQSSh5wfaLHuh3rt9jVByEFF2DhLweLmD1ONl5smZx3p/nCb07kb4OhiwZP2kkM5wv2sIay4LdQ75iL86CEhwsEfPTjrWwKB8xNOANWw++32cqLi70rFjW8v95EB07bubo90N4T2+ncR5mfdF6vH0DoBqHdQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bexleyconservatives.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“We’ve got lots of questions about the budget &#8211; but we’re not going to ask&nbsp;them&#8230;.”' href='https://bexleyconservatives.wordpress.com/2020/01/28/budget-2020/' />
<link rel='next' title='Clean and green Bexley: the environmentally friendly&nbsp;Borough' href='https://bexleyconservatives.wordpress.com/2020/02/08/reduce-carbon-footprint/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://bexleyconservatives.wordpress.com/2020/02/05/bexley-apprentice/" />
<link rel='shortlink' href='https://wp.me/p7xhbA-ly' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbexleyconservatives.wordpress.com%2F2020%2F02%2F05%2Fbexley-apprentice%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbexleyconservatives.wordpress.com%2F2020%2F02%2F05%2Fbexley-apprentice%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Record attendance for Bexley apprentice fair" />
<meta property="og:url" content="https://bexleyconservatives.wordpress.com/2020/02/05/bexley-apprentice/" />
<meta property="og:description" content="Bexley is London’s Number One Borough for helping young people into work through apprenticeships." />
<meta property="article:published_time" content="2020-02-05T08:12:40+00:00" />
<meta property="article:modified_time" content="2020-02-05T08:12:40+00:00" />
<meta property="og:site_name" content="London Borough of Bexley Conservatives." />
<meta property="og:image" content="https://bexleyconservatives.files.wordpress.com/2020/02/f0c1aba7-54f6-4dc2-833c-04d8e54e3f01.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Record attendance for Bexley apprentice&nbsp;fair" />
<meta name="twitter:image" content="https://bexleyconservatives.files.wordpress.com/2020/02/f0c1aba7-54f6-4dc2-833c-04d8e54e3f01.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://bexleyconservatives.wordpress.com/osd.xml" title="London Borough of Bexley Conservatives." />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#97bec5" />
<meta name="application-name" content="London Borough of Bexley Conservatives." /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Trusted By Bexley. " /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://bexleyconservatives.wordpress.com/feed/;icon-uri=https://bexleyconservatives.files.wordpress.com/2018/05/cropped-img_6126-2.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Bexley is London’s Number One Borough for helping young people into work through apprenticeships." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #97bec5; }
</style>
	<link rel="amphtml" href="https://bexleyconservatives.wordpress.com/2020/02/05/bexley-apprentice/amp/"><style type="text/css" id="custom-colors-css">body{background-color:#97bec5}.block-grid-item-title a:focus,.block-grid-item-title a:hover,.breadcrumbs a:focus,.breadcrumbs a:hover,.page-links>span,.page-links a,.page-links a:focus,.page-links a:hover,.site-title a:focus,.site-title a:hover,a,a:focus,a:hover{color:#db0028}.site-navigation .menu>li>a:focus,.site-navigation .menu>li>a:hover,.social-navigation a:focus,.social-navigation a:hover{color:#db0028}</style>
<link rel="icon" href="https://bexleyconservatives.files.wordpress.com/2018/05/cropped-img_6126-2.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://bexleyconservatives.files.wordpress.com/2018/05/cropped-img_6126-2.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bexleyconservatives.files.wordpress.com/2018/05/cropped-img_6126-2.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://bexleyconservatives.files.wordpress.com/2018/05/cropped-img_6126-2.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-1336 single-format-standard custom-background wp-custom-logo customizer-styles-applied layout-entry-sidebar has-header-text highlander-enabled highlander-light custom-colors" itemscope="itemscope" itemtype="https://schema.org/Blog">

	
	
	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				
<header id="masthead" class="site-header" role="banner" itemscope itemtype="https://schema.org/WPHeader">

	
	<div class="site-header-toggle-buttons">
		<button class="site-navigation-toggle toggle-button"><span>Menu</span></button>
		<button class="hammer-player-toggle toggle-button"><span class="screen-reader-text">Player</span></button>
	</div>

	<div class="site-identity">
		<a href="https://bexleyconservatives.wordpress.com/" class="custom-logo-link" rel="home"><img width="547" height="308" src="https://bexleyconservatives.files.wordpress.com/2018/05/cropped-img_4090-2-2.jpg" class="custom-logo" alt="London Borough of Bexley Conservatives." srcset="https://bexleyconservatives.files.wordpress.com/2018/05/cropped-img_4090-2-2.jpg 547w, https://bexleyconservatives.files.wordpress.com/2018/05/cropped-img_4090-2-2.jpg?w=150&amp;h=84 150w, https://bexleyconservatives.files.wordpress.com/2018/05/cropped-img_4090-2-2.jpg?w=300&amp;h=169 300w" sizes="(max-width: 547px) 100vw, 547px" itemprop="image" data-attachment-id="1200" data-permalink="https://bexleyconservatives.wordpress.com/cropped-img_4090-2-2-jpg/" data-orig-file="https://bexleyconservatives.files.wordpress.com/2018/05/cropped-img_4090-2-2.jpg" data-orig-size="547,308" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-img_4090-2-2.jpg" data-image-description="&lt;p&gt;https://bexleyconservatives.files.wordpress.com/2018/05/cropped-img_4090-2-2.jpg&lt;/p&gt;
" data-medium-file="https://bexleyconservatives.files.wordpress.com/2018/05/cropped-img_4090-2-2.jpg?w=300" data-large-file="https://bexleyconservatives.files.wordpress.com/2018/05/cropped-img_4090-2-2.jpg?w=547" /></a>		<h1 class="site-title"><a href="https://bexleyconservatives.wordpress.com/" rel="home">London Borough of Bexley Conservatives.</a></h1>		<p class="site-description screen-reader-text">Trusted By Bexley. </p>	</div>

	<div class="site-navigation-panel">

		
		
		
			<nav id="site-navigation" class="site-navigation" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				<ul id="menu-primary" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11"><a href="https://bexleyconservatives.wordpress.com/">Bexley&#8217;s Conservative Councillors</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-14"><a title="   " href="https://bexleyconservatives.wordpress.com/blog/">Latest News</a></li>
<li id="menu-item-1011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1011"><a href="https://bexleyconservatives.wordpress.com/st-mary-and-st-james/">St Mary and St James Councillors</a></li>
<li id="menu-item-1012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1012"><a href="https://bexleyconservatives.wordpress.com/northumberland-heath/">Northumberland Heath Councillor</a></li>
<li id="menu-item-1013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1013"><a href="https://bexleyconservatives.wordpress.com/longlands/">Longlands Councillors</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1014"><a href="https://bexleyconservatives.wordpress.com/falconwood-and-welling/">Falconwood and Welling Councillors</a></li>
<li id="menu-item-1017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1017"><a href="https://bexleyconservatives.wordpress.com/crook-log/">Crook Log Councillors</a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1019"><a href="https://bexleyconservatives.wordpress.com/crayford/">Crayford Councillors</a></li>
<li id="menu-item-1021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1021"><a href="https://bexleyconservatives.wordpress.com/blendon-and-penhill/">Blendon and Penhill Councillors</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="https://bexleyconservatives.wordpress.com/blacken-and-lamorbey/">Blackfen and Lamorbey Councillors</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="https://bexleyconservatives.wordpress.com/bexleyheath/">Bexleyheath Councillors</a></li>
<li id="menu-item-1031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1031"><a href="https://bexleyconservatives.wordpress.com/manifesto-2018/">Manifesto 2018</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1025"><a href="https://bexleyconservatives.wordpress.com/barnehurst/">Barnehurst Councillors</a></li>
</ul>			</nav>

		
		
	</div>

	
</header>
		
		<div id="content" class="site-content">
			
<main id="primary" class="content-area" role="main">

	
	
		
<article id="post-1336" class="post-1336 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-apprentice tag-bexley-conservatives tag-bexley-council entry has-excerpt" itemscope itemtype="https://schema.org/BlogPosting" itemprop="blogPost">

	<header class="entry-header">
		
		<h1 class="entry-title" itemprop="headline">Record attendance for Bexley apprentice&nbsp;fair</h1>
		<div class="entry-meta">
				<span class="entry-author byline">
		<span class="sep">by</span> <span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person"><a class="url fn n" href="https://bexleyconservatives.wordpress.com/author/bexleynews/" rel="author" itemprop="url"><span itemprop="name">bexleynews</span></a></span>	</span>
			</div>

					<figure class="entry-image">
				<img width="1120" height="630" src="https://bexleyconservatives.files.wordpress.com/2020/02/f0c1aba7-54f6-4dc2-833c-04d8e54e3f01.jpg?w=1120&amp;h=630&amp;crop=1" class="attachment-hammer-full-width-crop size-hammer-full-width-crop wp-post-image" alt="" srcset="https://bexleyconservatives.files.wordpress.com/2020/02/f0c1aba7-54f6-4dc2-833c-04d8e54e3f01.jpg?w=1120&amp;h=630&amp;crop=1 1120w, https://bexleyconservatives.files.wordpress.com/2020/02/f0c1aba7-54f6-4dc2-833c-04d8e54e3f01.jpg?w=150&amp;h=84&amp;crop=1 150w, https://bexleyconservatives.files.wordpress.com/2020/02/f0c1aba7-54f6-4dc2-833c-04d8e54e3f01.jpg?w=300&amp;h=169&amp;crop=1 300w, https://bexleyconservatives.files.wordpress.com/2020/02/f0c1aba7-54f6-4dc2-833c-04d8e54e3f01.jpg?w=768&amp;h=432&amp;crop=1 768w, https://bexleyconservatives.files.wordpress.com/2020/02/f0c1aba7-54f6-4dc2-833c-04d8e54e3f01.jpg?w=1024&amp;h=576&amp;crop=1 1024w" sizes="(max-width: 1120px) 100vw, 1120px" itemprop="image" data-attachment-id="1334" data-permalink="https://bexleyconservatives.wordpress.com/2020/02/05/bexley-apprentice/f0c1aba7-54f6-4dc2-833c-04d8e54e3f01/" data-orig-file="https://bexleyconservatives.files.wordpress.com/2020/02/f0c1aba7-54f6-4dc2-833c-04d8e54e3f01.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="f0c1aba7-54f6-4dc2-833c-04d8e54e3f01" data-image-description="" data-medium-file="https://bexleyconservatives.files.wordpress.com/2020/02/f0c1aba7-54f6-4dc2-833c-04d8e54e3f01.jpg?w=300" data-large-file="https://bexleyconservatives.files.wordpress.com/2020/02/f0c1aba7-54f6-4dc2-833c-04d8e54e3f01.jpg?w=640" />			</figure>
		
			</header>

	<div class="entry-sidebar-wrapper">
			<span class="entry-date">
		<span class="sep">on</span> <a href="https://bexleyconservatives.wordpress.com/2020/02/05/bexley-apprentice/" rel="bookmark"><time class="entry-time published" datetime="2020-02-05T08:12:40+00:00" itemprop="datePublished"><span class="day">Feb</span> <span class="month">05</span><span class="year-sep">,</span> <span class="year">2020</span></time><time class="entry-time updated" datetime="2020-02-05T08:12:40+00:00"><span class="day">Feb</span> <span class="month">05</span><span class="year-sep">,</span> <span class="year">2020</span></time></a>	</span>
		</div>

	<div class="entry-content-wrapper">
		<div class="entry-content" itemprop="articleBody">
						
<p>This year’s Bexley apprentice fair attracted over 1,000 young people &#8211; a record number of attendees.<br /><br />The fair gives young people the opportunity to meet with different companies from all sectors to learn about the apprenticeships they offer.<br /><br />Young people and their families were queueing around the block for the event.<br /><br />Cabinet Member for Education, Cllr John Fuller, said: <br /><br />“This was our most successful apprentice fair yet and it was great to talk to so many people wanting to learn more about all the possibilities on offer in Bexley.<br /><br />And the companies exhibiting were unanimous in saying how friendly and keen Bexley’s young people were.”</p>



<figure class="wp-block-image size-large"><img data-attachment-id="1335" data-permalink="https://bexleyconservatives.wordpress.com/2020/02/05/bexley-apprentice/img_4577/" data-orig-file="https://bexleyconservatives.files.wordpress.com/2020/02/img_4577.jpg" data-orig-size="1536,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4577" data-image-description="" data-medium-file="https://bexleyconservatives.files.wordpress.com/2020/02/img_4577.jpg?w=225" data-large-file="https://bexleyconservatives.files.wordpress.com/2020/02/img_4577.jpg?w=640" src="https://bexleyconservatives.files.wordpress.com/2020/02/img_4577.jpg?w=768" alt="" class="wp-image-1335" srcset="https://bexleyconservatives.files.wordpress.com/2020/02/img_4577.jpg?w=768 768w, https://bexleyconservatives.files.wordpress.com/2020/02/img_4577.jpg 1536w, https://bexleyconservatives.files.wordpress.com/2020/02/img_4577.jpg?w=113 113w, https://bexleyconservatives.files.wordpress.com/2020/02/img_4577.jpg?w=225 225w" sizes="(max-width: 768px) 100vw, 768px" /></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1336" class="share-twitter sd-button share-icon" href="https://bexleyconservatives.wordpress.com/2020/02/05/bexley-apprentice/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1336" class="share-facebook sd-button share-icon" href="https://bexleyconservatives.wordpress.com/2020/02/05/bexley-apprentice/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-111365242-1336-5e42d864523d9' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=111365242&amp;post_id=1336&amp;origin=bexleyconservatives.wordpress.com&amp;obj_id=111365242-1336-5e42d864523d9' data-name='like-post-frame-111365242-1336-5e42d864523d9'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>								</div>

		<footer class="entry-footer">
						<div class="entry-terms"><div class="term-group term-group--post_tag"><h3 class="term-title screen-reader-text">Tagged</h3><a href="https://bexleyconservatives.wordpress.com/tag/apprentice/" rel="tag">apprentice</a><span>, </span><a href="https://bexleyconservatives.wordpress.com/tag/bexley-conservatives/" rel="tag">bexley conservatives</a><span>, </span><a href="https://bexleyconservatives.wordpress.com/tag/bexley-council/" rel="tag">bexley council</a></div></div>					</footer>
	</div>

			<div class="entry-navigation-wrapper">
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://bexleyconservatives.wordpress.com/2020/01/28/budget-2020/" rel="prev"><span class="screen-reader-text">Previous: “We’ve got lots of questions about the budget &#8211; but we’re not going to ask&nbsp;them&#8230;.”</span></a></div><div class="nav-next"><a href="https://bexleyconservatives.wordpress.com/2020/02/08/reduce-carbon-footprint/" rel="next"><span class="screen-reader-text">Next: Clean and green Bexley: the environmentally friendly&nbsp;Borough</span></a></div></div>
	</nav>		</div>
	
</article>

		
<section id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/05/bexley-apprentice/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://bexleyconservatives.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7bad9ef1ac" /><input type="hidden" name="_wp_http_referer" value="/2020/02/05/bexley-apprentice/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fbexleyconservatives.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='1336' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="312ac32af5" /></p>
<input type="hidden" name="genseq" value="1581439076" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
	
</section>


	
	
</main>


			
		</div><!-- #content -->

		
		
<footer id="footer" class="site-footer" role="contentinfo" itemscope itemtype="https://schema.org/WPFooter">

	
	
<div id="footer-widgets" class="footer-widgets widget-area" role="complementary">

	
	<div class="block-grid block-grid--gutters block-grid-3">

		<div id="twitter_timeline-3" class="widget block-grid-item widget_twitter_timeline"><h2 class="widget-title">Follow us on Twitter</h2><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@bexleynews" href="https://twitter.com/@bexleynews">My Tweets</a></div>
	</div>

	
</div>


	<div class="credits">
		<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>	</div>

	
</footer>

		
	</div><!-- #page -->

	
	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202007y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bexleyconservatives.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/bexleyconservatives.wordpress.com\/wp-login.php?action=logout&_wpnonce=2abe202a5b","homeURL":"https:\/\/bexleyconservatives.wordpress.com\/","postID":"1336","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="111365242" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://bexleyconservatives.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="London Borough of Bexley Conservatives." />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f75f01bf3e" /><input type="hidden" name="_wp_http_referer" value="/2020/02/05/bexley-apprentice/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bexleyconservatives.wordpress.com\/2020\/02\/05\/bexley-apprentice\/":1336};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var _cedaroNavMenuL10n = {"collapseSubmenu":"Collapse submenu","expandSubmenu":"Expand submenu"};
</script>
<script>
var _hammerSettings = {"ajaxUrl":"https:\/\/bexleyconservatives.wordpress.com\/wp-admin\/admin-ajax.php","mejs":{"pluginPath":"\/wp-includes\/js\/mediaelement\/"},"l10n":{"expand":"<span class=\"screen-reader-text\">Expand<\/span>","collapse":"<span class=\"screen-reader-text\">Collapse<\/span>","nextTrack":"Next Track","previousTrack":"Previous Track","togglePlaylist":"Toggle Playlist"}};
</script>
<script>
var actionbardata = {"siteID":"111365242","siteName":"London Borough of Bexley Conservatives.","siteURL":"http:\/\/bexleyconservatives.wordpress.com","icon":"<img alt='' src='https:\/\/bexleyconservatives.files.wordpress.com\/2018\/05\/cropped-img_6126-2.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hammer","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbexleyconservatives.wordpress.com%2F2020%2F02%2F05%2Fbexley-apprentice%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/hammer\/","xhrURL":"https:\/\/bexleyconservatives.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6f1c984bbd","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5b05fa7ff6\" \/>","referer":"https:\/\/bexleyconservatives.wordpress.com\/2020\/02\/05\/bexley-apprentice\/","canFollow":"1","feedID":"52461680","statusMessage":"","customizeLink":"https:\/\/bexleyconservatives.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbexleyconservatives.wordpress.com%2F2020%2F02%2F05%2Fbexley-apprentice%2F","postID":"1336","shortlink":"https:\/\/wp.me\/p7xhbA-ly","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/bexleyconservatives.wordpress.com\/1336","statsLink":"https:\/\/wordpress.com\/stats\/post\/1336\/bexleyconservatives.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hammer","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbexleyconservatives.wordpress.com%2F2020%2F02%2F05%2Fbexley-apprentice%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/bexleyconservatives.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"89fe28fa9c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/bexleyconservatives.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbexleyconservatives.wordpress.com%2F2020%2F02%2F05%2Fbexley-apprentice%2F","blog_id":"111365242","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=111365242&v=wpcom&tz=0&user_id=0&subd=bexleyconservatives","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVU+1WwjAMfSFL0cHAHx4fxdN1GWT0yzbd5O3NZIOJiMdfTZPe25ubVvZBaO8IHMk2yRo61BA+Fm16kLOSzSKYvEOXpMEDJPmeIcNeudpAnA6j0ybXXByIMJHswNU+DqXgzbFBYxYW3TX3RNxkY0RCAgE1ErrdeKUsi/Wm3G7KVaWb5mm7UY1+hKJerqCEVbMpFKyWT89FKSvjGeQTJcGhPowqEPo7/WhvLafEqa92aLCSqccA/wF9S/zW4S7ztoK4O8ljIFBQ+iCgG7DaZ0e1750cy1fpa1rag+XbQwSL2cq9YglRqpSAvjRd7HeqEywv/1D2F4VVl3nNxzu1GyGY462hzrwam5RvTCCpRyKIgtCCQXfPY1Uzr6hUZBWJMRwJ30GMOIg45/7JQJG1/PBhDtKE3g2gc3TLgRRuO9Pyz4jHcVnMT916Rir6nMCcH8KUuKfvgMkCiWKxPFna+GjvnB/+g2iMwijTXkX+V9PKoFf78rjeLrfFc1Gs20+MOIHi'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'111365242','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'111365242','v':'wpcom','tz':'0','user_id':'0','post':'1336','subd':'bexleyconservatives'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlWm9mY21iUnJ2cGosK0Q/WWUleTBRZmlLb0ZxMS1FZ2I1WkVmczJYSnIlOGJ4ZGx2SHcxcUY4USxqNXUyWy1UZ1JqP2tGQzZ0Nj1POHctZWpNdEZXdl9oV3VHVStsNG5zUUNhJS18QzZdWkMsUE44OU1Xb2RtOVg5Sj9GbUVCSEI3bSwuLVNCbG0vPXFmSjcmNXxVc0NmQ3B5P0VpPUx5bTdpMnBHMUU1STNdPXdUQUxvLys2W2FuWl9tQlh6RV9SMFdLUWg2LGJsME55S05ReVZUdFAzR2kuWA=='}]);
_stq.push([ 'clickTrackerInit', '111365242', '1336' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
